Fais connaître Folili !
Partage

Pas de son ???

Parle ici de toutes les nouvelles technologies : Internet, Ipod, jeux vidéos, téléphone portable...
4 messages Page 1 sur 1
Julienaute d'or
Messages: 50
Inscription: 28 Mai 2017, 10:48

Pas de son ???

Message par Clacla2004 le 16 Juil 2017, 15:31

Bonjour,
Je viens car j'ai un probleme,
Mon portable ne sonne plus depuis un moment quand j'ai un message.
Je ne sais pas comment faire
Merci de me répondre au plus vite !!!
Clacla2004
Julienaute d'or
 
Messages: 50
Inscription: 28 Mai 2017, 10:48

Julienaute d'or
Messages: 2367
Inscription: 20 Avr 2017, 09:00

Re: Pas de son ???

Message par Mll_cerise le 16 Juil 2017, 21:05

C'est dans paramètres qu'il faut régler sa !
Mll_cerise
Julienaute d'or
 
Messages: 2367
Inscription: 20 Avr 2017, 09:00

Julienaute d'or
Messages: 6028
Inscription: 08 Aoû 2014, 15:06

Re: Pas de son ???

Message par Gribines le 17 Juil 2017, 18:36

      Va voir dans "sonnerie" dans tes réglages et vérifie si c'est bien activé, et si ton tel n'est pas en silencieux
Gribines
Julienaute d'or
 
Messages: 6028
Inscription: 08 Aoû 2014, 15:06

Julienaute d'or
Messages: 50
Inscription: 28 Mai 2017, 10:48

Re: Pas de son ???

Message par Clacla2004 le 18 Juil 2017, 16:46

Gribines a écrit:
      Va voir dans "sonnerie" dans tes réglages et vérifie si c'est bien activé, et si ton tel n'est pas en silencieux


Merci bcp
Clacla2004
Julienaute d'or
 
Messages: 50
Inscription: 28 Mai 2017, 10:48

4 messages Page 1 sur 1

Qui est en ligne

Au total il y a 1 utilisateur en ligne :: 0 enregistré, 0 invisible et 1 invité
(d’après le nombre d’utilisateurs actifs ces 5 dernières minutes)
Le record du nombre d’utilisateurs en ligne est de 1153, le 21 Déc 2013, 00:02

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité